Добро пожаловать!

Пожалуйста прочтите подробности ниже

Чтобы целиком оценить наш сайт советуем вам зарегистрироваться или войти под своим логином! Регистрация на нашем сайте позволит Вам быть полноценным участником. Вы сможете оставлять сообщения в миничате, пользоваться форумом, просматривать скрытый текст на форуме и многое другое.
В случае возникновения проблем с регистрацией, обратитесь к администратору сайта: admin@jeepgarage.ru












Забыли пароль?

Внимание!

При регистрации на сайте вы указываете свой e-mail адрес. Для того, чтобы подтвердить факт владения этим адресом именно Вами, на этот адрес отправляется письмо с уникальной ссылкой. Для активации вашего аккаунта необходимо открыть присланную ссылку в браузере. Поэтому настоятельно рекомендуем указывать существующий e-mail адрес, дабы не быть случайно удаленным!




 Страниц (1): [1]   

> Без описания
sviat06
Отправлено: 24 июля 2012 — 18:32
Post Id




Новичок


Пользователь № 2683
Имя: Святослав
Авто: Jeep Grand Cherokee WJ
Сообщений всего: 2
Дата рег-ции: 19.07.2012  
Откуда: РФ, Иркутск
Репутация: 0




В кратце Гранд 99 год 4 литра 4 ступая коробка. Переключение с 1 на 2 с момента первого запуска (подчеркиваю что именно после первого запуска авто, даже прогретого) затягивает. Затем переключает отлично, без рывков.... Купил фильтр в коробку и масло вот такое 05013 457AA 12 литров (должно хватить). Вопрос в следующем: какие датчики стоят на коробке? Также хочу их поменять. И с маслом не прогадал?


-----
Мечты все таки сбываются
 
 Top
gudman
Отправлено: 24 июля 2012 — 22:57
Post Id



Администратор


Пользователь № 1
Имя: Дмитрий
Авто: Infiniti fx50s
Сообщений всего: 6129
Дата рег-ции: 18.12.2009  
Откуда: Планета Земля
Репутация: 24




sviat06, да, масло то что нужно!

-----
(Чтобы видеть изображения - Зарегистрируйтесь)
(Чтобы видеть изображения - Зарегистрируйтесь)(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
al.1al
Отправлено: 2 сентября 2014 — 14:56
Post Id




Новичок


Пользователь № 5860
Сообщений всего: 3
Дата рег-ции: 20.08.2014  
Репутация: 0




такая же проблема(Переключение с 1 на 2 с момента первого запуска (подчеркиваю что именно после первого запуска авто, даже прогретого) затягивает. Затем переключает отлично, без рывков) ,А РЕШЕНИЕ КАКОЕ?
 
 Top
gudman
Отправлено: 2 сентября 2014 — 17:39
Post Id



Администратор


Пользователь № 1
Имя: Дмитрий
Авто: Infiniti fx50s
Сообщений всего: 6129
Дата рег-ции: 18.12.2009  
Откуда: Планета Земля
Репутация: 24




al.1al, вообще похоже на низкий уровень масла!
вообще хорошо бы для начала сменить фильтры и масло, начать с малого так сказать... в любом случае будет только лучше для машины!
а дальше видно будет! да, и когда менять будешь обрати внимание на цвет масла и запах.... так на всякий случай! Подмигиваю

-----
(Чтобы видеть изображения - Зарегистрируйтесь)
(Чтобы видеть изображения - Зарегистрируйтесь)(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
al.1al
Отправлено: 3 сентября 2014 — 22:52
Post Id




Новичок


Пользователь № 5860
Сообщений всего: 3
Дата рег-ции: 20.08.2014  
Репутация: 0




масло фильтр сменены, цвет нормальный запаха нет.ошибок нет. рывков нет.а после запуска до 30км\ч(примерно 2500об) разгони что бы на 2 переключилась ,потом пока не заглушишь переключает чётко и 2ю и 3ю при спокойной езде и троганье (1500-1600 об)
 
 Top
gudman
Отправлено: 4 сентября 2014 — 01:12
Post Id



Администратор


Пользователь № 1
Имя: Дмитрий
Авто: Infiniti fx50s
Сообщений всего: 6129
Дата рег-ции: 18.12.2009  
Откуда: Планета Земля
Репутация: 24




al.1al, значит вэлком сервис! Так что либо сказать не могу тебе!
Ну или хотябы позвони в сервис, расскажи проблему, если делали такое
Может скажут по телефону! Ага

-----
(Чтобы видеть изображения - Зарегистрируйтесь)
(Чтобы видеть изображения - Зарегистрируйтесь)(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
al.1al
Отправлено: 4 сентября 2014 — 23:02
Post Id




Новичок


Пользователь № 5860
Сообщений всего: 3
Дата рег-ции: 20.08.2014  
Репутация: 0




наш сервис Не знаю тупо сниму переберу может поможет
 
 Top
Авраам
Отправлено: 22 февраля 2015 — 17:16
Post Id




Новичок


Пользователь № 6430
Авто: Wj 3.1TD
Сообщений всего: 1
Дата рег-ции: 9.01.2015  
Откуда: Винница, Украина
Репутация: 0




Такая же ерунда на WJ 99, 3.1TD. Завелся, поехал, с 1 на 2 затянул, потом все как по маслу, пока не заглушил, а потом все сначала. Может кто подскажет в чем проблема?
 
 Top
Страниц (1): [1]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Трансмиссия и подвеска »


> Похожие темы: Проблемы с коробкой 42RE
Темы Форум Информация о теме Обновление
электрика
проблемы со стартером
Электрика Ответов: 1
Автор темы: Николаевич
12 мая 2014 — 11:10
Автор: gudman
Ошибки форума!
Проблемы? Пишим в эту тему!
Новости форума, Помощь и Обратная связь. Ответов: 40
Автор темы: Mrak
20 апреля 2016 — 13:47
Автор: gudman
блокировка дверей и стеклоподьёмник
проблемы с электроникой
Электрика Ответов: 7
Автор темы: alleks69
28 декабря 2012 — 22:24
Автор: Balgas
Помогите, ошибка 0702, могу ездить только до 40 км в час, что то с карбкой
здравствуйте, подскажите , ща проблема появилась.. С коробкой, пишет аварийная ситуация.. И могу ездить только до 40 км.ч, код 0702, подскажите что может быть?
Трансмиссия и подвеска Ответов: 4
Автор темы: noiri13
9 декабря 2015 — 03:31
Автор: Toxa
вискомуфта чероки 96гв
проблемы с виской
Трансмиссия и подвеска Ответов: 4
Автор темы: 31николай31
8 февраля 2014 — 22:21
Автор: 31николай31
 



Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 

> Jeep Garage.ru Forum - клуб форум владельцев Jeep » ОБЩИЕ ВОПРОСЫ ПО МАРКАМ - Jeep Garage.ru » Grand Cherokee - WJ / WG » Трансмиссия и подвеска  (Модератор: Anastasiya)


Rambler's Top100 Яндекс.Метрика

© 2009 «JeepGarage.ru»