Добро пожаловать!

Пожалуйста прочтите подробности ниже

Чтобы целиком оценить наш сайт советуем вам зарегистрироваться или войти под своим логином! Регистрация на нашем сайте позволит Вам быть полноценным участником. Вы сможете оставлять сообщения в миничате, пользоваться форумом, просматривать скрытый текст на форуме и многое другое.
В случае возникновения проблем с регистрацией, обратитесь к администратору сайта: admin@jeepgarage.ru












Забыли пароль?

Внимание!

При регистрации на сайте вы указываете свой e-mail адрес. Для того, чтобы подтвердить факт владения этим адресом именно Вами, на этот адрес отправляется письмо с уникальной ссылкой. Для активации вашего аккаунта необходимо открыть присланную ссылку в браузере. Поэтому настоятельно рекомендуем указывать существующий e-mail адрес, дабы не быть случайно удаленным!




 Страниц (2): « 1 [2]   

> Описание: Во всем виновата WEBASTO !
Sireshko
Отправлено: 19 декабря 2012 — 21:39
Post Id



Супермодератор
СИСЬКИИИИ!!!

Пользователь № 104
Имя: Серега
Авто: TLC 100 4.7 WK2 3.0
Сообщений всего: 1567
Дата рег-ции: 27.01.2010  
Откуда: Москва
Репутация: 22




сегодня вечером алгоритм был таков. Жена запустила вебасту, но когда садилась в машину, ее выключила и подождала секунд 10, запустила мотор со второй попытки, в первый она как и прежде завелась и встала через пару секунд. Не понял продолжаем наблюдения. Вторая попытка-это конечна не 10 ая, но все же, быть так не должно.


-----
(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
Litvin
Отправлено: 19 декабря 2012 — 21:49
Post Id




Старожил



Пользователь № 235
Имя: Александр
Авто: Jeep Commander XK 4.7
Сообщений всего: 433
Дата рег-ции: 12.03.2010  
Откуда: Россия, Омск(Отдаленое Место Ссылки Каторжников)
Репутация: 7




WildCrew пишет:
По такой логике прогретая машина после остановки зимой не должна заводится.))
Да нет, думаю, что на запуск двигателя влияют не только эти два датчика, но факт проблемы у меня был.
WildCrew пишет:
Вебасто при работе потребляет не так много чтобы не дать завести исправный автомобиль с живым аккумулятором.
А вот с этим согласен полностью. Поэтому не думаю, что причина в падении напруги при работающем Вебасто. ИМХО.

-----
Jeep Grand Cherokee WK 5,7 HEMI был, а теперь Jeep Commander XK 4.7
 
 Top
egrman
Отправлено: 19 декабря 2012 — 21:55
Post Id




Ветеран



Пользователь № 1820
Имя: Егор
Авто: Jeep Grand Cherokee 3.0 CRD Owerland, ZJ 5.9
Сообщений всего: 1344
Дата рег-ции: 20.11.2011  
Откуда: Анадырь- Владивосток- Белгород-Омск-Красноярск-Сочи!
Репутация: 4




я своего заводил и в -38 после прогрева ОЖ до +70 с помощью Электро-Подогрева Северс-М так всегда с пол пинка заводился и работал... т.е. из за перепада температуры датчиков не может быть ну верней на WH точно не было...а вот может WK2 подругому настроен...

(Отредактировано автором: 19 декабря 2012 — 21:55)

-----
*Jeep GC WH 3.0 CRD 255Hp QD2 Owerland 2008* *Tune GDE HOT-ECO* *Exhaust 3 inch* *OME MD 3* *Cooper ATз 275x65x18* *4 Wheel Spacers 25mm* + Jeep ZJ V8 5.9

 
 Top
JeepWH
Отправлено: 20 декабря 2012 — 00:11
Post Id




Старожил



Пользователь № 1053
Авто: WH CRD Limited -06 QDII
Сообщений всего: 572
Дата рег-ции: 3.03.2011  
Откуда: Tampere, Finland
Репутация: 6




Чтобы убедится, в напряжении дело, или нет, стоит проверить вольтметром. Вебасто частично разряжает аккумулятор, а на частично разряженном, обыкновенном аккумуляторе, легко падает напряжение в мороз. Лично я для себя решил больше никогда ни с какими аккумуляторами, кроме AGM, не связываться. На них, даже полу-разряженных и даже в мороз, напряжение не падает, как на обыкновенных. И заряжаются они в мороз в 10 раз быстрее.

У меня, в машине, после того, как она завелась, подключается какая-то большая нагрузка и свет заметно тускнеет. Ещё через секунду включается зарядка аккумулятора. Аккумулятор пока родной, следующий будет AGM. Подмигивание
 
 Top
Castor Troy
Отправлено: 20 декабря 2012 — 15:53
Post Id




Ветеран



Пользователь № 952
Имя: Александр
Авто: Jeep Grand Cherokee WH Overland CRD
Сообщений всего: 1419
Дата рег-ции: 6.02.2011  
Откуда: Новосибирск - Москва
Репутация: 7




JeepWH пишет:
следующий будет AGM. Подмигивание


+1 Радость Deka AGM

(Отредактировано автором: 20 декабря 2012 — 15:54)

 
 Top
Sireshko
Отправлено: 11 января 2013 — 14:13
Post Id



Супермодератор
СИСЬКИИИИ!!!

Пользователь № 104
Имя: Серега
Авто: TLC 100 4.7 WK2 3.0
Сообщений всего: 1567
Дата рег-ции: 27.01.2010  
Откуда: Москва
Репутация: 22




Все забываю отписать тут. На улице было около -10, запустили вебасту, она отмаслала 45 минут и выключилась. Я ждал когда звук от ее работы совсем стихнет. Произошло это после выключения где то через 2мин 30 сек. Кнопка старт и первая попытка удачна. Вот, что написал Major на мой вопрос.
Цитирую.
Ответ
Здравствуйте, Сергей. Однозначно ответить нет возможности. Необходимо исследовать эту проблему в сервисе. Есть предположение, что при отключении Webasto, коммуникационная шина остаёстя активной с запретом запуска. Попробуйте после прогрева отключить Webasto и запустить двигатель не сразу, а через 5-8 мин.

Выходит они правы ? Как исправить ситуацию ?

-----
(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
cybercrow
Отправлено: 11 января 2013 — 15:11
Post Id




Активист



Пользователь № 18
Имя: Lex
Авто: Jeep Grand Cherokee WH 4.7 Grey Beast
Сообщений всего: 972
Дата рег-ции: 25.12.2009  
Откуда: г.Москва ЮАО
Репутация: 7




Sireshko пишет:
Как исправить ситуацию ?


За борт вебасту. Ха-ха

-----
Jeep Compass Sport Utility Vehicle
Jeep Grand Cherokee 4.7 Limited WH aka Grey Beast. Not in stock any more
(Чтобы видеть изображения - Зарегистрируйтесь)
Uskov.Pro - Просто так...
 
 Top
WildCrew
Отправлено: 11 января 2013 — 16:00
Post Id




Постоялец



Пользователь № 1522
Имя: Андрей
Авто: Jeep Grand Cherokee WH 3,0CRD Overland 08
Сообщений всего: 305
Дата рег-ции: 3.09.2011  
Откуда: Москва
Репутация: 2




cybercrow пишет:
Sireshko пишет:
Как исправить ситуацию ?


За борт вебасту. Ха-ха


Тогда уж проще сжечь джип Ха-ха и не мучиться. Как вариант попробовать выставить на вебасте нижний порог напряжения для её защитного отключения повыше. Хотя всё это странно, не один же на свете WK2 с вебастой на свете Хммм... не понятно почему в таком случае шина блокируется, может с установкой что не так?

(Отредактировано автором: 11 января 2013 — 16:03)

 
 Top
Sireshko
Отправлено: 12 января 2013 — 12:25
Post Id



Супермодератор
СИСЬКИИИИ!!!

Пользователь № 104
Имя: Серега
Авто: TLC 100 4.7 WK2 3.0
Сообщений всего: 1567
Дата рег-ции: 27.01.2010  
Откуда: Москва
Репутация: 22




Мужики, ситуация не единична, я вам точно говорю.

-----
(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
WildCrew
Отправлено: 12 января 2013 — 15:21
Post Id




Постоялец



Пользователь № 1522
Имя: Андрей
Авто: Jeep Grand Cherokee WH 3,0CRD Overland 08
Сообщений всего: 305
Дата рег-ции: 3.09.2011  
Откуда: Москва
Репутация: 2




Просто не понятна версия с шиной. Вебасто, если не подключать к климату может работать само по себе не связываясь с шиной. При таком раскладе, как версия, просадка напряжения от работы вебасто может вызывать блокировку, но в вебасто есть программируемый защитный порог по напряжению для исключения подобных случаев. Версия 2 это кривизна приподключении к климату через шину. Вижу на соседнем форуме тема уже поднималась, там же был электрик от дилера под ником розетка, он писал что они ставят давно и успешно. Может посетить дилера?

(Отредактировано автором: 12 января 2013 — 21:57)

 
 Top
valent
Отправлено: 12 января 2013 — 18:53
Post Id




Постоялец



Пользователь № 32
Имя: Валентин
Авто: Wrangler JK Rubicon Unlimited 2.8 CRD Grand Cherok...
Сообщений всего: 353
Дата рег-ции: 31.12.2009  
Откуда: Москва
Репутация: 2




Привет, Сереж!)))
Наверно, надежней тебе съездить к дилеоу, там хватает WК2 и без Вебасто, но с утечками липиздричества через разнообразные потребители на выключенном зажигании...
Приятель работает там мастером, все время рассказывает о косяках в WK2... И о пневмоподвеске тоже... Да и показывает мне эти суперавто... когда заезжаю в Мэйджер типа на сход-развал после лифта JK - тусуюсь у них в ремзоне ))) всякой всячины там насмотришься и услышишь )))

-----
(Чтобы видеть изображения - Зарегистрируйтесь)

WRANGLER JK Rubicon Unlimited 2.8 CRD 5d
Grand Cherokee WH 3.0 CRD
 
 Top
Sireshko
Отправлено: 16 января 2013 — 14:13
Post Id



Супермодератор
СИСЬКИИИИ!!!

Пользователь № 104
Имя: Серега
Авто: TLC 100 4.7 WK2 3.0
Сообщений всего: 1567
Дата рег-ции: 27.01.2010  
Откуда: Москва
Репутация: 22




Ветку почистил, прошу теперь по теме. Подмигивание


-----
(Чтобы видеть изображения - Зарегистрируйтесь)
 
 Top
Страниц (2): « 1 [2]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« NEW Grand Cherokee 2011 - WK2 »


> Похожие темы: Морозы, проблема с заводом WK2 дизель
Темы Форум Информация о теме Обновление
Ура! Привет!
Здравствуйте всем.
Новые участники - Добро Пожаловать! Ответов: 18
Автор темы: Ивашка
6 мая 2010 — 13:27
Автор: Ивашка
Полярный медведь в опасности
Всем спасать белых медведей
Оффтоп Ответов: 18
Автор темы: Dyndell
29 апреля 2010 — 18:11
Автор: Litvin
Приветик
Всем Приветик
Новые участники - Добро Пожаловать! Ответов: 5
Автор темы: koly555
5 января 2012 — 01:23
Автор: Mrak
Grey Beast in da Garage =)
Привет всем!
Новые участники - Добро Пожаловать! Ответов: 19
Автор темы: cybercrow
19 февраля 2010 — 01:43
Автор: cybercrow
Электрика
Вентилятор охлаждения отказал на Джип Гранд Чероки 3л.дизель автомат
Электрика Ответов: 3
Автор темы: Аслан
8 августа 2012 — 08:52
Автор: TriA
 



Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 

> Jeep Garage.ru Forum - клуб форум владельцев Jeep » ОБЩИЕ ВОПРОСЫ ПО МАРКАМ - Jeep Garage.ru » NEW Grand Cherokee 2011 - WK2  (Модератор: Sireshko)


Rambler's Top100 Яндекс.Метрика

© 2009-2015 «JeepGarage.ru»